Archive

von Sven Carlsen / am 13.05.2013 / in
0

Über Himmelfahrt stand ein strammes Programm auf dem Plan. Mittwoch wurde die Pamfilius ins Wasser gelassen. Die neuen Ventile hielten dicht und der Motor sprang auf Schlag an. So zu mindestens die Aussage der Sliphelfer. Wir selber waren leider nicht vor Ort, da wir arbeiten mussten. Zusammen mit der „Hein Mück“ ging es los. Die „Hein Mück“ bekam dann gleich Schlepphilfe von der Pamfilius. Deren Motor lief leider nicht.
Alles in allem lief das Slippen Problemlos. 15.00 Uhr war der Kran bestellt. Um 15.22 schwammen beide Schiffe im Wasser. Ein Gewitter kam erst, nachdem die Schiffe sicher im Hafen lagen.

Donnerstag ging es dann erst mal darum, einen Überblick zu bekommen, was noch zu tun ist:

          Probefahrt unter Motor mit Motormonteur

          Bordtoilette in Funktion bringen

          Mast zum Stellen vorbereiten. Im Einzelnen:

o   Kabel für Windmesser durch den Mast ziehen

o    Spifall in den Mast ziehen

o   Masttopbeschlag für Funkantenne richtig befestigen

o   Fallscheiben und Rollen in den Masttop einsetzen

          Schiff von innen und außen sauber machen

          Tisch montieren

          Polster etc. an Bord bringen

          Pantry fertig bauen

          Bilgenpumpe austauschen gegen Funktionstüchtige

          Herkunft des Wassers im Schiff ermitteln und abstellen

Letzteres war ein größeres Phänomenen. Immer wenn es stark geregnet hat, fand sich jede Menge Wasser in der Bilge. Nach dem Gewitter am Mittwoch habe ich 50 Liter aus der Bilge geholt!

Nach langem überlegen und schauen an Bord viel es mir wie Schuppen von den Augen. Wir haben ja für den Neubau der Pantry die alte Spüle ausgebaut. Der Ablauf der Spüle lief über ein T-Stück zusammen mit dem Ablauf im Laufdeck außenbords. Nur leider war das T-Stück noch drinn und der Ablaufschlauch war noch dran und lag in der Bilge. So lief das Gesamte Wasser, welches im Laufdeck eigentlich über den Ablauf nach außen fließen sollte, direkt in die Bilge. Grummel…..

Den Donnerstag verbrachte ich also damit, den Ablauf zur Spüle zu demontieren, Wasser aus der Bilge zu befördern und alles wieder trocken zu legen. Außerdem habe ich alles benötigte Material nach Mönkeberg geschafft.

Freitag war zunächst Einkaufen angesagt. Niemeyer wieder reichlich beglückt und jede Menge Kleinteile besorgt. Danach habe ich erstmal den Mast aus dem Mastenlager geholt, gereinigt und poliert. Um Fallen und Kabel in den Mast zu bekommen hab ich mir PE-Rohre gekauft (7 Stück a 2 m).

Durch die 2 Meterrohre bekommt man relativ leicht ein Kabel oder Fall, also immer rein, dann das Ende durch das nächste Rohr uns so weiter. Bis alles auf die Rohre gefädelt ist. Dann alles zusammenstecken und in den Mast schieben. Voila! Ganz einfach kommen die Kabel oder Fallen oben wieder aus dem Mast. Dann nur noch unten festknoten und das Rohr wieder rausziehen.

Perfekt! Alles in allem habe ich schon den ganzen Freitag gebraucht. Vor allem, weil man dann plötzlich feststellen muss, dass das mitgelieferte Kabel für den Windgeber nicht lang genug ist, also erst mal wieder zu Conrad fahren und Kabel kaufen, alles verlängern usw.

Außerdem rief mich unser Motormonteur noch an, und wollte mal eben die vereinbarte Probefahrt machen. Also noch mal schnell eine Stunde auf`s Wasser und den Motor ordentlich gequält. Läuft alles super! Ein paar kleine Feinabstimmungen wurden direkt auf dem Wasser erledigt. Das Schiff fährt ruhig uns mit ordentlich power durch die Förde. Kein Wasser durch die neue Stopfbuchse.

Samstag Vormittag brauchte ich dann auch noch für den Mast, im die Antenne zu montieren, die Wanten und Stagen anzubringen usw. Irgendwie zieht sich das dann immer. Aber um 15.00 Uhr waren wir fertig zum Maststellen. Dieses geschah dann auch direkt nachdem wir die beiden Masten der „Johanne“ gestellt hatten.

 
 
Sonntag habe ich dann den ganzen Tag rumgeschraubt. Tisch im Salon fest gemacht, Toilette gängig gemacht, einige Schläuche angeschlossen, die Windanlage bekommt jetzt auch Daten vom Masttop. Soweit alles super. Fallen sind eingezogen, der Baum ist dran usw.

 
Bei der Probefahrt habe ich festgestellt, dass der Loggeber offensichtlich nicht funktioniert. Also habe ich todesmutig den Loggeber gezogen und der Ostsee ins Auge geschaut. Alter Schwede, da kommt viel Wasser mit viel Druck ins Schiff. Schnell den Deckel raufgeschraubt. Ui Ui Ui!!! Kalt nass und blöd. Das Antifouling hatte den Geber verklebt. Das konnte ich dann beheben. Also Deckel wieder auf und kalte Dusche nehmen. Jetzt sollte es wieder gehen. Anschließend wieder 10! Liter kaltes Ostseewasser aus der Bilge entfernt. Bah ist das kalt.
 

Leider bin ich nicht ganz fertig geworden. Aber mit etwas Glück kann es Pfingstsamstag auf einen ersten Schlag gehen. Kurzer Radiocheck mit der „Di Lemmer“ war auch OK, allerdings war sie ja auch nur ein paar Meter weiter.

von Sven Carlsen / am 08.05.2013 / in
0
von Sven Carlsen / am 06.05.2013 / in
0
von Sven Carlsen / am 03.05.2013 / in
2
von Sven Carlsen / am 02.05.2013 / in
0